中国民工

顽石-滚过的路总该留下痕迹

WARNING: Application does not specify an API level requirement!

WARNING: Application does not specify an API level requirement!
Device API version is 15 (Android 4.0.3)
解决方法:AndroidManifest.xml中
加入:
<uses-sdk android:minSdkVersion="15"></uses-sdk>
加在<manifest> </manifest> 之间.

或者,直接在Attributes for uses Sdk窗口里面填写:



posted on 2012-04-16 23:06 中国民工 阅读(449) 评论(0)  编辑 收藏 引用


只有注册用户登录后才能发表评论。
【推荐】超50万行VC++源码: 大型组态工控、电力仿真CAD与GIS源码库
网站导航: 博客园   IT新闻   BlogJava   知识库   博问   管理